bad gateway

Ihr habt Probleme mit Eurem PC oder wollt PC News loswerden? Dann seid Ihr hier richtig!
Antworten
Benutzeravatar
sakura
Max Donkey
Beiträge: 925
Registriert: 01.06.2009 14:45
Fahrzeug(e): Dax ST70
UM 536B
Postleitzahl: 74
Land: Deutschland
Kontaktdaten:

bad gateway

Beitrag von sakura » 12.03.2014 15:46

Moin!

Ich habe grad bei einigen Websites (darunter diese hier) mit 502-Error (bad gateway) und dem Error-Code 10060 (time-out) zu kämpfen. Andere Websites laufen gleichzeitig problemlos, weswegen ich den Fehler zunächst mal nicht auf meiner Seite vermute. Habe dennoch mal meinen Browser-Cache gelöscht, was aber keine Besserung gebracht hat. Bin ich mit diesen Problemen allein oder knirscht's bei anderen auch? Mein Provider ist t-online.

Gruß,

Clemens

Benutzeravatar
stingray
Man(n) kann alles wieder richten!
Beiträge: 3276
Registriert: 20.10.2011 22:06
Fahrzeug(e): Z50A K1 72ccm '69
Z50A K4 128ccm '74
Z50A K2 50ccm '70 '75
Z50A K2 123ccm '72
Z50J1 '77
ST50 107ccm '71
Kawasaki H1 500 Mach III ´70
Karmann Ghia Cabrio ´67
Postleitzahl: 45478
Land: Deutschland
Kontaktdaten:

Re: bad gateway

Beitrag von stingray » 12.03.2014 15:50

Hi Clemens,

es gibt zur Zeit größere Störungen, alles normal bei dir :thumbright:
Gruß Chris

Plan B ist Bestandteil von Trick 17

Z50AK1 Aufbau
Z50AK2 Aufbau
Z50AK3
Z50AK4 Aufbau
Z50AK5
Z50AK6 Aufbau
Z50AK2
Honda CB250K ´72
Honda CB250K ´73
Honda CB250K ´74
Kawasaki H1 500 Mach III ´70
Karmann Ghia Cabrio ´67 Aufbau

Benutzeravatar
daxfieber
SDDC Süddeutscher Dax Club
Beiträge: 20336
Registriert: 09.06.2007 15:47
Fahrzeug(e): Muchtiger Kram aus Nippon.
Postleitzahl: 88
Land: Deutschland
Wohnort: vor dem Bussen.

Re: bad gateway

Beitrag von daxfieber » 12.03.2014 15:55

Ich bin auch bei T-Online und mir fällt nichts auf.

Ciao!
Fabian Helmut Ernst

Verwirrt mich nicht mit Tatsachen. Ich habe "alternative Fakten" :)

Benutzeravatar
stingray
Man(n) kann alles wieder richten!
Beiträge: 3276
Registriert: 20.10.2011 22:06
Fahrzeug(e): Z50A K1 72ccm '69
Z50A K4 128ccm '74
Z50A K2 50ccm '70 '75
Z50A K2 123ccm '72
Z50J1 '77
ST50 107ccm '71
Kawasaki H1 500 Mach III ´70
Karmann Ghia Cabrio ´67
Postleitzahl: 45478
Land: Deutschland
Kontaktdaten:

Re: bad gateway

Beitrag von stingray » 12.03.2014 16:07

Ist ein Routing Problem der Telekom, betriff hauptsächlich die Hoster, wie mich :ärger:
Gruß Chris

Plan B ist Bestandteil von Trick 17

Z50AK1 Aufbau
Z50AK2 Aufbau
Z50AK3
Z50AK4 Aufbau
Z50AK5
Z50AK6 Aufbau
Z50AK2
Honda CB250K ´72
Honda CB250K ´73
Honda CB250K ´74
Kawasaki H1 500 Mach III ´70
Karmann Ghia Cabrio ´67 Aufbau

Benutzeravatar
Wolle19
Chapter Gaisbach
Beiträge: 761
Registriert: 15.10.2007 18:08
Postleitzahl: 69120
Land: Deutschland
Wohnort: HD

Re: bad gateway

Beitrag von Wolle19 » 12.03.2014 16:47

Telekom hat in letzter Zeit auch häufig DNS Server Probleme, deshalb haben wir im Geschäft auf andere umgestellt... da waren TimeOuts ebenfalls vorprogrammiert.

Benutzeravatar
sakura
Max Donkey
Beiträge: 925
Registriert: 01.06.2009 14:45
Fahrzeug(e): Dax ST70
UM 536B
Postleitzahl: 74
Land: Deutschland
Kontaktdaten:

Re: bad gateway

Beitrag von sakura » 12.03.2014 17:28

stingray hat geschrieben: ... alles normal bei dir :thumbright:
Das ist jetzt zwar eine unzutreffende Pauschalisierung, :k11:
aber nur bezogen auf mein PC-Geraffel will ich's mal gelten lassen.

;)

Danke auch an alle anderen für die prompte Beantwortung.

Clemens

Antworten