"Japan.Webike.de" funzt nicht

Ihr habt Probleme mit Eurem PC oder wollt PC News loswerden? Dann seid Ihr hier richtig!
Antworten
Benutzeravatar
Bonsai
der weiß, daß er nix weiß
Beiträge: 14334
Registriert: 26.01.2006 11:42
Fahrzeug(e): Honda Z125A
Postleitzahl: 30000
Land: Deutschland
Wohnort: ländlich-sittlich, am Süntel

"Japan.Webike.de" funzt nicht

Beitrag von Bonsai » 06.09.2013 14:11

bei mir lädt der Bildschirm immer wieder neu und dazwischen wird Sorry, error occured 201 angezeigt.
Warum das?

Benutzeravatar
nielspbr
Bonsaitreiber
Beiträge: 792
Registriert: 16.09.2008 22:32
Fahrzeug(e): Z50Jb (x2)
Z50Jc und Jw gorilla
Z50Jp baja
XZ502(AC16)
ST125-8
Postleitzahl: 0
Wohnort: Niederlande, Kockengen

Re: "Japan.Webike.de" funzt nicht

Beitrag von nielspbr » 06.09.2013 15:21

Welchen browser?

Fubktioniert in chrome (japan.webike.net und japan.webile.de)

Browsercodes: http://www.fiveanddime.net/error-codes.html

Benutzeravatar
kugi
japanophiler Moderator
japanophiler Moderator
Beiträge: 10212
Registriert: 11.06.2006 20:47
Fahrzeug(e): - ***
- Z50A 1976 (J1) 88cc
- Gorilla 115cc
- RC105
- J1-Baustelle
Postleitzahl: 48324
Land: Deutschland
Wohnort: Albersloh bei Münster
Kontaktdaten:

Re: "Japan.Webike.de" funzt nicht

Beitrag von kugi » 06.09.2013 15:30

You are not Google's Customer – You are the Product.
Die Dummheit gehört zu Deutschland.

Benutzeravatar
Bonsai
der weiß, daß er nix weiß
Beiträge: 14334
Registriert: 26.01.2006 11:42
Fahrzeug(e): Honda Z125A
Postleitzahl: 30000
Land: Deutschland
Wohnort: ländlich-sittlich, am Süntel

Re: "Japan.Webike.de" funzt nicht

Beitrag von Bonsai » 06.09.2013 16:06

nielspbr hat geschrieben:Welchen browser?
Das rote Füchschen
kugi hat geschrieben:http://japan.webike.net/ funktioniert
http://japan.webike.de/ auch...
..., nur leider bei mir nicht.

Hmmm, ist jetzt nicht wirklich wichtig, und ist auch die einzig mir bekannte Seite, bei der das auftritt.
Evtl. gibt sich das ja irgend wann, bei 'nemn neuen update.
Danke trotzdem.

Benutzeravatar
Graschi
Szene Fotograf
Beiträge: 4772
Registriert: 06.10.2009 20:19
Fahrzeug(e): Honda Dax ST50
Honda Dax ST50G (154ccm)
Honda CBR PC31B
Honda Z50A K2
Postleitzahl: 50389
Land: Deutschland
Kontaktdaten:

Re: "Japan.Webike.de" funzt nicht

Beitrag von Graschi » 06.09.2013 16:29

Bonsai hat geschrieben:
nielspbr hat geschrieben:Welchen browser?
Das rote Füchschen
kugi hat geschrieben:http://japan.webike.net/ funktioniert
http://japan.webike.de/ auch...
..., nur leider bei mir nicht.

Hmmm, ist jetzt nicht wirklich wichtig, und ist auch die einzig mir bekannte Seite, bei der das auftritt.
Evtl. gibt sich das ja irgend wann, bei 'nemn neuen update.
Danke trotzdem.
Auch auf Gefahr hin dass ich mich bei einigen Google Skeptikern unbeliebt mache:
Der Chrome Browser ist gegenüber dem aktuellen Firefox um einiges schneller und sogar stabiler. Ich bin wegen solchen Problemen wie du sie beschreibst und dauerhaften Abstürzen beim Firefox mittlerweile ganz davon weg.

Habs aber gerade mal mit dem Firmen Browser versucht: In diesem Fall keine Probleme mit Firefox 17. Ein Reload macht er bei mir auch aber danach geht alles.
Gruß
Chris

Meine Dax - Wiederbelebung und Aufbaubericht

Die blaue Herausforderung

Video zur Euregio Tour 2014

Ich schraube weil es mir Spaß macht. Sicherlich nicht mit Perfektion und ganz sicher nicht um jeden Preis

Benutzer06

Re: "Japan.Webike.de" funzt nicht

Beitrag von Benutzer06 » 06.09.2013 16:56

Der Seitenaufbau bei Webike lässt manchmal zu wünschen übrig. :ärger:
Das Problem taucht bei mir sporadisch auf. :scratch:
Heute war alles normal.

Gruß Norbert

Benutzeravatar
LordAcid
Bonsaitreiber
Beiträge: 795
Registriert: 24.10.2006 14:48
Fahrzeug(e): -
Postleitzahl: 0
Land: Deutschland
Wohnort: LDK

Re: "Japan.Webike.de" funzt nicht

Beitrag von LordAcid » 06.09.2013 17:22

nehmt nicht chrom sonder chromium der betzt nicht nach hause und ist der selbe

Benutzeravatar
Graschi
Szene Fotograf
Beiträge: 4772
Registriert: 06.10.2009 20:19
Fahrzeug(e): Honda Dax ST50
Honda Dax ST50G (154ccm)
Honda CBR PC31B
Honda Z50A K2
Postleitzahl: 50389
Land: Deutschland
Kontaktdaten:

Re: "Japan.Webike.de" funzt nicht

Beitrag von Graschi » 06.09.2013 17:25

LordAcid hat geschrieben:nehmt nicht chrom sonder chromium der betzt nicht nach hause und ist der selbe
Was man ausstellen kann;)
Gruß
Chris

Meine Dax - Wiederbelebung und Aufbaubericht

Die blaue Herausforderung

Video zur Euregio Tour 2014

Ich schraube weil es mir Spaß macht. Sicherlich nicht mit Perfektion und ganz sicher nicht um jeden Preis

Benutzeravatar
Bonsai
der weiß, daß er nix weiß
Beiträge: 14334
Registriert: 26.01.2006 11:42
Fahrzeug(e): Honda Z125A
Postleitzahl: 30000
Land: Deutschland
Wohnort: ländlich-sittlich, am Süntel

Re: "Japan.Webike.de" funzt nicht

Beitrag von Bonsai » 06.09.2013 17:32

Ja danke...

LordAcid hat geschrieben:nehmt nicht chrom sonder chromium der betzt nicht nach hause und ist der selbe
Hab' grad' mal bei Wiki nachgesehen, und da verstehe ich folgende Erklärung nicht:

"Der Großteil des Quelltextes von Google Chrome wird von Google unter dem Namen Chromium unter der BSD-Lizenz als quelloffenes Software-Projekt zur Verfügung gestellt. Das Kopieren und Ändern der Binärversion von Chrome selbst verbieten die „Terms of Service“ jedoch ausdrücklich."

Ist das nicht ein Widerspruch bzw. Augenwischerei?

Benutzeravatar
kugi
japanophiler Moderator
japanophiler Moderator
Beiträge: 10212
Registriert: 11.06.2006 20:47
Fahrzeug(e): - ***
- Z50A 1976 (J1) 88cc
- Gorilla 115cc
- RC105
- J1-Baustelle
Postleitzahl: 48324
Land: Deutschland
Wohnort: Albersloh bei Münster
Kontaktdaten:

Re: "Japan.Webike.de" funzt nicht

Beitrag von kugi » 06.09.2013 22:34

Muss heißen: Nehmt nicht chrome sondern IRON, das ist der Browser mit Chrome-Technologie ohne Google-Bindung. Kann ich sehr empfehlen.
You are not Google's Customer – You are the Product.
Die Dummheit gehört zu Deutschland.

Antworten